手机炒股指标(股票指标公式网)

2023-10-31 01:47:44
股票学习网 > 怎么卖股票 > 手机炒股指标(股票指标公式网)

做T的必要性:大多数人是很难掌握超短和打板的,精准择时也挺难的。如果买进趋势牛股的话,不断做T拉低成本,提高收益,是一个可以穿越牛熊市通用的好办法。

适用范围:趋势牛股,股票本身振幅大,有中长期持股的信心。

做T的根本目的是为了降低成本,那建仓的时候其实就不应该是一笔买入,尽量分批建仓。

工具:同花顺L2,或者其他软件类似的功能

常用指标:①日内均线 ②大单进出图

具体操作方法:

①如果放量下跌,大单加速逃出的话,先不要B,要等。可以在有这个迹象的时候先S,等到流出趋稳的时候再B(反T)。

②均线上S,均线下B,基本不会出错。

③在下单界面设置好了是每次买入卖出多少股,这样比较方便下单。做T的精髓就是买多少卖多少,筹码不丢,成本拉低。

④大跌大补,小跌小补。比如跌个2-3%补一份就好啦,跌5-7%可能就是两份或者三份。

亲爱的粉丝朋友们!海豚股票的“选股”功能实战性超强,下载并登录后赠送一个月指标权益,“神奇九转”指标只需上涨趋势逢9观望,下跌趋势逢9关注,

三线开花的定义和意义:

20、120、250这三条均线经过金叉穿越后,像开喇叭花一样,形成极度分离的多头排列的特殊的技术形态,这就叫三线开花。

并线三线开花、顺向三线开花和逆向三线开花。这三种技术走势形态都十分有效的预测股票价格走势的技术形态。

在三线开花原有基础之上,又添加了一些其他买卖参考点,指标源码如下:

MA20:MA(C,20),COLORWHITE; MA120:MA(C,120),COLORYELLOW; MA250:MA(C,250),COLORBLUE; 乖离线:=((C-REF(MA20,1))/20+MA20)*1.20; TT1:=CROSS(MA20,MA120) AND CROSS(MA20,MA250) AND V>REF(V,1); TT2:=MA20>REF(MA20,2) AND V>REF(V,1) AND CROSS(C,MA20); STICKLINE(TT1,L,L-0.09,4,0),COLORYELLOW; DRAWTEXT(TT1,L-0.13,'金叉'),COLORYELLOW; STICKLINE(CROSS(C,MA120) AND CROSS(C,MA250) AND CROSS(C,MA20),L,L-0.09,4,0),COLORYELLOW; DRAWTEXT(CROSS(C,MA120) AND CROSS(C,MA250) AND CROSS(C,MA20),L-0.13,'并线开花'),COLORYELLOW; STICKLINE(TT2,L,L-0.09,4,0),COLORYELLOW; DRAWTEXT(TT2,L-0.13,'买点1'),COLORYELLOW; STICKLINE(CROSS(C,乖离线),H,H+0.09,4,0),COLOR00FF00; DRAWTEXT(CROSS(C,乖离线) ,H+0.13,'卖点'),COLOR00FF00; STICKLINE(MA250>=REF(MA250,1) AND MA20>=REF(MA20,1) AND CROSS(C,MA250),L,L-0.09,4,0),COLORFFCC66; DRAWTEXT(MA250>=REF(MA250,1) AND MA20>=REF(MA20,1) AND CROSS(C,MA250),L-0.13,'牛象'),COLORFFCC66; STICKLINE(MA120>=REF(MA120,1) AND CROSS(C,MA20) AND CROSS(C,MA120) AND V>REF(V,1),L,L-0.09,4,0),COLORFF00FF; DRAWTEXT(MA120>=REF(MA120,1) AND CROSS(C,MA20) AND CROSS(C,MA120) AND V>REF(V,1),L-0.13,'买点2'),COLORFF00FF ;

本指标适合通达信电脑和手机版,大智慧、同花顺、东方财富、飞狐交易师等软件未做测试。

效果图:

三线开花指标效果图

三线开花效果图

三线开花效果图

三线开花效果图

这个三线开花,编写的还算是可以了,但也不能说把所有的股票选出来,因为三线开花本来就有一定的个人判断因素在里面,并没有完全的量化,所以我的建议还是自己大致范围的选股,然后再人工缩小范围。当然,这个指标也有一定的参考价值。

百强券商,超低佣金!下载海豚股票APP,在【我的】-【客服】反馈里回复“金股典+开户人手机号”稍后重启app即可看到入口,

作者:piikee | 分类:怎么卖股票 | 浏览:333 | 评论:0